Error: 'You do not have permission to logon'
[MAPI_E_FAILONEPROVIDER(8004011D)
Symptom
When starting the GEM Agent, the following error message occurs:
You do not have permission to logon.
[Microsoft Exchange Server Information Store -
[MAPI_E_FAILONEPROVIDER(8004011D)]]
Cause
Permission changes have not had sufficient time to propagate.
Solution
Wait approximately 15 minutes from the time your make the permission
changes until starting the GEM Agent.
If the error persists, please review your configuration.
» Back to FAQ index